lavage auto
 
Consommation 307    Couleurs 307    Prix et Ref. des pièces    Les Jantes    Glossaire    Liens utiles
  F307 : Le Forum de référence de la Peugeot 307

Ajouter aux Favoris
   Flux RSS
Forum Peugeot 307 - 307CC - 307SW
Tout sur les très belles Peugeot 307, 307CC & 307SW
 
  Aide  Rechercher  Charte  Albums  Fichiers  Groupes  Chat S'enregistrer   
  Mes sujets favoris    Profil    Se connecter pour vérifier ses messages privés    Connexion 

[DOSSIER] Pose/Dépose Capteur de Pression Différentielle FAP
Aller à la page 1, 2, 3  Suivante
 
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Dossiers & Tutoriaux
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
TofDom
Elue plus belle 307
<b>Elue plus belle 307</b>

1.4e 75ch

Voir sa Présentation
Voir sa Présentation

Inscrit le: 20 Fév 2006
Messages : 27854
Localisation : Bordeaux puis Paris et maintenant Toulouse !

MessagePosté le: Mar 02 Sep 08 à 15:49    Sujet du message: [DOSSIER] Pose/Dépose Capteur de Pression Différentielle FAP Répondre en citant

Bonjour à tous,


Vu que j'ai galeré à trouver les infos pour le faire, j'ai décidé de faire un tuto en même temps que je l'ai fait de manière à faciliter l'opération pour les autres Monsieur VERT ...


Tout d'abord, via son VIN, on commande le "bon" Capteur de Pression Différentielle (pré/post FAP). Référence 1618.09
Il coute tout de même 137€ !

Après une première recherche sous la voiture ... infructueuse.... voici la bonne méthode.


Outils nécéssaires :
Clé Torx (de 30 je pense)
Clé de 10
Clé de 13
Tournevis plat (gros)
Tournevis cruciforme (gros)
Une pince
Un tournevis plat tout petit

Temps d'intervention pour un bricoleur du dimanche (moi) : 40mn en prenant son temps de faire des photos Cool Laughing


On ouvre le capot, on coupe le contact :






On commence par se munir d'un tournevis plat (flèche bleue) et d'un tournevis cruciforme, tous deux assez gros. (flèches rouges)




On démonte donc la boite à air via les 4 vis cruciformes qui la maintiennent dans son emplacement :









On peut déjà la sortir de son logement, mais pour bien faire il vaut mieux dévisser à l'aide du tournevis plat le gros collier qui maintien le manchon au niveau du débitmètre.




On dévisse ensuite la vis Torx qui maintien le support du filtre à air et l'arrivée de la gaine d'entrée d'air frais, elle se trouve sur la droite au centre :








On peut ainsi enfoncer la boite à air bien plus bas que d'origine de manière à libérer un peu l'espace autour de la batterie.





On débranche ensuite la batterie et on enlève ensuite le cache supérieur de celle-ci.



On dévisse ensuite la vis (flèche rouge de la photo précédente) via une clé de 10 qui maintien la batterie dans son logement.



On enlève enfin la batterie :







La batterie d'une HDi 136 :




On va enlever le cache inférieur de la batterie (vers l'habitacle en fait).
Pour cela il faut dévisser la seconde vis Torx (flèche rouge) et 2 vis (clé de 13) qui sont représentées avec les flèches bleues :



Une fois le cache enlevé... miracle !!!! on voit enfin ce satané capteur Super content :D



De plus près ...



A l'aide de la clé de 10, on dévisse les 2 vis de part et d'autre du capteur...


Une fois libéré de son emplacement, on le retourne et à l'aide du petit tournevis, on peut débrancher le connecteur électrique



Reste maintenant à déclipser les mini colliers et de pas mélanger les tuyaux. Pour ce faire, il y a un petit point blanc sur 1 des 2 sorties coté capteur et et une marque blanche sur le tuyau correspondant qui va vers le FAP.



Une fois changé, on remonte le capteur :



On remonte le reste sans oublier de vis ou autre.



Tant que la boite à air est démontée, on peut en profiter pour nettoyer son débit-mètre.....












Quand tout est remonté, on enlève le défaut et .... on va test Super content :D

Le tout n'est pas de faire un micro test de 3mn, mais après 1h de traitement acharné du conducteur avec accélérations en tout genre et reprises sur tous les rapports de bas régime au rupteur......... ça marche ... grave !!!!! .....


_________________
Ma T5 XSi HDi & Saxo & Kuga TDCi=> Vendues!

Place à la nouvelle !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé

Créez un compte pour participer au forum.
seb66playa
Modérateur



Voir sa Présentation
Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 12 Fév 2006
Messages : 6088
Localisation : Perpignan (66)

MessagePosté le: Mar 02 Sep 08 à 17:08    Sujet du message: Répondre en citant

Merci pour ce tuto, tu as changé cette pièce car c'est celle qui te faisait souvent apparaitre tes AAP ???

_________________
On est bien au volant d'une 308 HDI 136 "Prologue Line" Yeahhhh
>> A lire avant de poster une petite annonce
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
TofDom
Elue plus belle 307
<b>Elue plus belle 307</b>

1.4e 75ch

Voir sa Présentation
Voir sa Présentation

Inscrit le: 20 Fév 2006
Messages : 27854
Localisation : Bordeaux puis Paris et maintenant Toulouse !

MessagePosté le: Mar 02 Sep 08 à 17:25    Sujet du message: Répondre en citant

D'après Nicolas ... vi

_________________
Ma T5 XSi HDi & Saxo & Kuga TDCi=> Vendues!

Place à la nouvelle !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
fanjo
307 d'Argent



Voir son Album
Voir toutes ses Images


Inscrit le: 09 Déc 2007
Messages : 484
Localisation : Bordeaux

MessagePosté le: Mar 09 Sep 08 à 23:21    Sujet du message: Répondre en citant

C'est ce que j'ai fait aussi quand j'ai eu AAp + ESP et mode dégradé, après 2. 3 démarrage tout est rentré dans l'ordre.

Par contre c'est normal que la température monte autant? presque 100 :s
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
cchristr
307 de Bronze



Voir son Album
Voir toutes ses Images


Inscrit le: 13 Sep 2008
Messages : 215

MessagePosté le: Sam 13 Sep 08 à 12:38    Sujet du message: Répondre en citant

J'ai un défaut "Système anti-pollution moteur défaillant" et" système ESP défaillant" !
J'ai demonté ce capteur (Capteur de Pression Différentielle) pour verifié la ref.
Et je me rend compte qu'une des deux durites a fondu au niveau de la piece de jonction avec le FAP !!!!

Quelqu'un a deja eu le problème ????




_________________
307 cc HDI Pack Sport noire de 2006
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Sherkan
Modérateur

2.0HDi 110ch

Voir sa Présentation
Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 20 Fév 2006
Messages : 10231

MessagePosté le: Mar 23 Sep 08 à 11:19    Sujet du message: Répondre en citant

Tof, à plusieurs reprises tu parles de "flèches bleues", de "flèches rouges"... mais je ne les vois pas Question

_________________
Si vous avez ouvert un topic pour une panne, il serait sympa de revenir dire si elle est finalement résolue ! Clin d'oeil ;)
Mon ex : 307 XSP 2.0 hdi 110@135 gris sidobre / Mon actuelle : 406 coupé V6 194 bleu riviera
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
LUCIEN
Nouveau

2.0HDi 110ch


Inscrit le: 17 Oct 2008
Messages : 1

MessagePosté le: Ven 17 Oct 08 à 19:05    Sujet du message: Répondre en citant

bonjour Tfdom,

Merci pour ton tuto trés utile, j'ai le même probléme de sonde SUR MA 307 SW HDI 110 et j'aimerais procèder à son échange mais j'ai une précision à te demander par rapport à ta propre expérience:
une fois la sonde de pression diff changée, l'affichage "anomalie antipolution" appparait-il encore ? ou est ce que le défaut a été effacé ou faut-il aller chez Pigeot pour faire effacer le défaut par l'outil DIAG.
merci d'avance LUCIEN.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Le Pec
Modérateur

1.6HDi 110ch

Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 31 Mar 2006
Messages : 19396
Localisation : Boisseron (34)

MessagePosté le: Ven 08 Mai 09 à 18:43    Sujet du message: Répondre en citant

Salut tout le monde,

dit moi tof, cette sonde pourrais etre la responsable de mes soucis moteur et de l'affichage de mon message: "pression d'huile insuffisante" ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
aznk4e
307 de Bronze

2.0HDi 110ch

Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 16 Jan 2007
Messages : 216

MessagePosté le: Ven 17 Juil 09 à 15:49    Sujet du message: Répondre en citant

LUCIEN a écrit :
bonjour Tfdom,

Merci pour ton tuto trés utile, j'ai le même probléme de sonde SUR MA 307 SW HDI 110 et j'aimerais procèder à son échange mais j'ai une précision à te demander par rapport à ta propre expérience:
une fois la sonde de pression diff changée, l'affichage "anomalie antipolution" appparait-il encore ? ou est ce que le défaut a été effacé ou faut-il aller chez Pigeot pour faire effacer le défaut par l'outil DIAG.
merci d'avance LUCIEN.


petit up pour connaitre la réponse svp?

_________________
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ArKa
307 Hors Catégorie



Voir sa Présentation

Inscrit le: 08 Mai 2008
Messages : 1791
Localisation : Vosges / 88

MessagePosté le: Jeu 03 Sep 09 à 13:19    Sujet du message: Répondre en citant

Cette pièce ce change tous les combiens (kms / ans) ?
Je pense que mes AAP occasionnelles pourraient peut être venir de ce capteur, qui commence à vieillir. Question Arrow
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ace
307 de Diamant



Voir sa Présentation
Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 07 Sep 2006
Messages : 2529
Localisation : 59

MessagePosté le: Dim 13 Sep 09 à 23:11    Sujet du message: Répondre en citant

cchristr a écrit :
J'ai un défaut "Système anti-pollution moteur défaillant" et" système ESP défaillant" !
J'ai demonté ce capteur (Capteur de Pression Différentielle) pour verifié la ref.
Et je me rend compte qu'une des deux durites a fondu au niveau de la piece de jonction avec le FAP !!!!

Quelqu'un a deja eu le problème ????





bonsoir,

j ai eu recemment uin probleme d AAP + esp asr...et verdict, probleme de capteur differentie, je me decide alors de le changé moi meme, je le fait je tente la methode d effacement d anomalie, le message disparait mais dès que je demmare Hop rebelotte AAP + ESP ASR....

bref ayant une fosse a la maison je me decide de faire un check up de ces tubulures(suite a ce que j avais vu avec tes images) et la paf...meme topo que toi...

donc la je suis coincé lool

aurai tu une idée de la reference de ces dites tubulures ainsi qu un ordre de prix

d avance merci

Clin d'oeil ;)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
TofDom
Elue plus belle 307
<b>Elue plus belle 307</b>

1.4e 75ch

Voir sa Présentation
Voir sa Présentation

Inscrit le: 20 Fév 2006
Messages : 27854
Localisation : Bordeaux puis Paris et maintenant Toulouse !

MessagePosté le: Dim 13 Sep 09 à 23:26    Sujet du message: Répondre en citant

ArKa a écrit :
Cette pièce ce change tous les combiens (kms / ans) ?
Je pense que mes AAP occasionnelles pourraient peut être venir de ce capteur, qui commence à vieillir. Question Arrow



Non car tu n'as pas de FAP et tu as une essence.

_________________
Ma T5 XSi HDi & Saxo & Kuga TDCi=> Vendues!

Place à la nouvelle !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
TofDom
Elue plus belle 307
<b>Elue plus belle 307</b>

1.4e 75ch

Voir sa Présentation
Voir sa Présentation

Inscrit le: 20 Fév 2006
Messages : 27854
Localisation : Bordeaux puis Paris et maintenant Toulouse !

MessagePosté le: Dim 13 Sep 09 à 23:28    Sujet du message: Répondre en citant

Sherkan a écrit :
Tof, à plusieurs reprises tu parles de "flèches bleues", de "flèches rouges"... mais je ne les vois pas Question



Je le découvre effectivement... j'évais 2 versions des images une colorée des flèches et l'autre pas... je sais pas où elles sont je crois les avoir perdu, je vais réfléchir à les refaire Clin d'oeil ;) ... mais 1 an après dur dur de se rappeler ^^

_________________
Ma T5 XSi HDi & Saxo & Kuga TDCi=> Vendues!

Place à la nouvelle !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
TofDom
Elue plus belle 307
<b>Elue plus belle 307</b>

1.4e 75ch

Voir sa Présentation
Voir sa Présentation

Inscrit le: 20 Fév 2006
Messages : 27854
Localisation : Bordeaux puis Paris et maintenant Toulouse !

MessagePosté le: Dim 13 Sep 09 à 23:29    Sujet du message: Répondre en citant

aznk4e a écrit :
LUCIEN a écrit :
bonjour Tfdom,

Merci pour ton tuto trés utile, j'ai le même probléme de sonde SUR MA 307 SW HDI 110 et j'aimerais procèder à son échange mais j'ai une précision à te demander par rapport à ta propre expérience:
une fois la sonde de pression diff changée, l'affichage "anomalie antipolution" appparait-il encore ? ou est ce que le défaut a été effacé ou faut-il aller chez Pigeot pour faire effacer le défaut par l'outil DIAG.
merci d'avance LUCIEN.


petit up pour connaitre la réponse svp?



En fait il me semble qu'il se barre au bout de quelques démarrages/redémarrages... Clin d'oeil ;)

_________________
Ma T5 XSi HDi & Saxo & Kuga TDCi=> Vendues!

Place à la nouvelle !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
TofDom
Elue plus belle 307
<b>Elue plus belle 307</b>

1.4e 75ch

Voir sa Présentation
Voir sa Présentation

Inscrit le: 20 Fév 2006
Messages : 27854
Localisation : Bordeaux puis Paris et maintenant Toulouse !

MessagePosté le: Dim 13 Sep 09 à 23:31    Sujet du message: Répondre en citant

fanjo a écrit :
C'est ce que j'ai fait aussi quand j'ai eu AAp + ESP et mode dégradé, après 2. 3 démarrage tout est rentré dans l'ordre.

Par contre c'est normal que la température monte autant? presque 100 :s



En fait je l'ai écrit à la fin du post mais je n'ai pas du être assez explicite... j'ai tiré sur le moteur à faire des démarrages 1/2/3 au rupteur et reprises etc etc pendant 1 heure.... normal qu'elle soit montée à 100° Clin d'oeil ;)

Mon record c'est pour monter le col d'Andorre ... 115° Monsieur VERT ...

_________________
Ma T5 XSi HDi & Saxo & Kuga TDCi=> Vendues!

Place à la nouvelle !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ace
307 de Diamant



Voir sa Présentation
Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 07 Sep 2006
Messages : 2529
Localisation : 59

MessagePosté le: Dim 13 Sep 09 à 23:31    Sujet du message: Répondre en citant

sinon il faut faire la methode suivante... :

la procédure pour réinitialiser l'affichage "anomalie pollution" ou "EFF. DESENCR. FILTRE DIESEL" est :

mettre le contact

débrancher la batterie

attendre 1 min

rebrancher la batterie

enlever la clé du contact

fermer la porte avec la clé

attendre 2/3 minutes

ouvrir l'auto

mettre le contact : le défaut disparait
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
TofDom
Elue plus belle 307
<b>Elue plus belle 307</b>

1.4e 75ch

Voir sa Présentation
Voir sa Présentation

Inscrit le: 20 Fév 2006
Messages : 27854
Localisation : Bordeaux puis Paris et maintenant Toulouse !

MessagePosté le: Dim 13 Sep 09 à 23:32    Sujet du message: Répondre en citant

ace a écrit :
cchristr a écrit :
J'ai un défaut "Système anti-pollution moteur défaillant" et" système ESP défaillant" !
J'ai demonté ce capteur (Capteur de Pression Différentielle) pour verifié la ref.
Et je me rend compte qu'une des deux durites a fondu au niveau de la piece de jonction avec le FAP !!!!

Quelqu'un a deja eu le problème ????





bonsoir,

j ai eu recemment uin probleme d AAP + esp asr...et verdict, probleme de capteur differentie, je me decide alors de le changé moi meme, je le fait je tente la methode d effacement d anomalie, le message disparait mais dès que je demmare Hop rebelotte AAP + ESP ASR....

bref ayant une fosse a la maison je me decide de faire un check up de ces tubulures(suite a ce que j avais vu avec tes images) et la paf...meme topo que toi...

donc la je suis coincé lool

aurai tu une idée de la reference de ces dites tubulures ainsi qu un ordre de prix

d avance merci

Clin d'oeil ;)


En plus je doute fortement que ce soit référence sur ServiceBox... je regarderais à l'occase Clin d'oeil ;)

_________________
Ma T5 XSi HDi & Saxo & Kuga TDCi=> Vendues!

Place à la nouvelle !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ace
307 de Diamant



Voir sa Présentation
Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 07 Sep 2006
Messages : 2529
Localisation : 59

MessagePosté le: Dim 13 Sep 09 à 23:46    Sujet du message: Répondre en citant

hello tof Hiiiiii :)

j ai trouver les ref sur un autre forum...

les voici :



donc : 1618P2, 1618P3, 1618P4, 1618P5...

a mon avis ca doit etre de l ordre de 15€ les 4...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
TofDom
Elue plus belle 307
<b>Elue plus belle 307</b>

1.4e 75ch

Voir sa Présentation
Voir sa Présentation

Inscrit le: 20 Fév 2006
Messages : 27854
Localisation : Bordeaux puis Paris et maintenant Toulouse !

MessagePosté le: Lun 14 Sep 09 à 12:16    Sujet du message: Répondre en citant

Attention DV6 = 1.6 HDi Clin d'oeil ;)

_________________
Ma T5 XSi HDi & Saxo & Kuga TDCi=> Vendues!

Place à la nouvelle !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ace
307 de Diamant



Voir sa Présentation
Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 07 Sep 2006
Messages : 2529
Localisation : 59

MessagePosté le: Lun 14 Sep 09 à 12:37    Sujet du message: Répondre en citant

oui lool autand pour moi c est pour une 206...pas moyen de trouver pour 307...en plus je taff toute la journée jusqu a 18h...arffff....
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
Omers
307 d'Argent



Voir sa Présentation

Inscrit le: 07 Juin 2009
Messages : 314
Localisation : 34

MessagePosté le: Lun 14 Sep 09 à 14:41    Sujet du message: Répondre en citant

rubrique "boitier sonde temperature echappement" environ 20€
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ace
307 de Diamant



Voir sa Présentation
Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 07 Sep 2006
Messages : 2529
Localisation : 59

MessagePosté le: Lun 14 Sep 09 à 16:57    Sujet du message: Répondre en citant

j ai appelé peug ce matin il m a dit qu il n y avais pas en detail, c est un lot de deux tubulures, 32 €ttc...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
ace
307 de Diamant



Voir sa Présentation
Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 07 Sep 2006
Messages : 2529
Localisation : 59

MessagePosté le: Mer 16 Sep 09 à 10:55    Sujet du message: Répondre en citant

bon, j ai eu reponse a ma question lool

donc la ref pour les 2.0hdi phase 1 c est 1628WT, et pour un tarif de 32.40€

cher pour deux durites mais bon....sans ca pas de 307...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
ace
307 de Diamant



Voir sa Présentation
Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 07 Sep 2006
Messages : 2529
Localisation : 59

MessagePosté le: Ven 18 Sep 09 à 22:41    Sujet du message: Répondre en citant

bon autre question...

pour les durites après avoir changer les durites, le capteur...

j ai toujours le pb... ca m enerve lool...

pouvez vous me confirmer un truc

j avais ce capteur la :



j ai eu en remplacement celui la :



j ai vu que j avais ca



et j ai remplacer le kit de durite par des neuves...

par contre, les durites...celle qui est sur le rectangle de l image...elle va en haut ou en pas sur le FAP...et inversement...?

merci d avance
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
kyria38
Nouveau

2.0HDi 110ch


Inscrit le: 09 Oct 2009
Messages : 2
Localisation : isère

MessagePosté le: Ven 09 Oct 09 à 21:03    Sujet du message: Répondre en citant

Bonsoir,

Il y a 3 semaines est apparu le message" esp / asr hors service, anomalie antipollution ", je me suis rendue chez peugeot, le FAP n'avais jamais été changé... J'ai acheté ma 307 a 88 000 km il y a 6 mois. Elle est de avril 2002. Le FAP à été changé aujourd'hui, encore que j'ai pas eu de chance, c'est celui en un seul morceau, donc le plus cher, réparation faite, le garagiste branche le pc a la voiture, une erreur persiste, le capteur de pression différentiel est grillé...
J'ai déjà pour 715 € de facture pour le FAP, je suis au chômage, je viens de trouver un emploi CAE, je ne serai payée que dans 2 mois le temps des papasseries administratives...

Pour changer le capteur, nouvelle facture de 155 € environ...
La pièce neuve coute 100 €.

1 Question: ou puis-je trouver un capteur ? j'ai jetté un oeil sur mister auto, je ne suis pas sure d'avoir trouvé.
2 Concernant l'effacement de l'erreur, la méthode marche vraiment? Le moteur ne risque rien de retirer la batterie pendant que le moteur tourne (si j'ai bien compris) ??
Merci pour vos réponses
Cat
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
ace
307 de Diamant



Voir sa Présentation
Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 07 Sep 2006
Messages : 2529
Localisation : 59

MessagePosté le: Ven 09 Oct 09 à 21:22    Sujet du message: Répondre en citant

l ancien capteur est a 100€ voir plus mais la reference a été changé j ai donner ci dessus la bonne ref et il coutent entre 45 et 57€ en fonction du pays lool

en belgique 45, en france 57 va savoir pourquoi lool
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
kyria38
Nouveau

2.0HDi 110ch


Inscrit le: 09 Oct 2009
Messages : 2
Localisation : isère

MessagePosté le: Ven 09 Oct 09 à 21:46    Sujet du message: Répondre en citant

Ok merci, apparemment la forme a changé un peu...?

Question bête: on ne risque pas de ce prendre une chataigne d'electricité en débranchant la batterie alors que le moteur tourne? ma question est peut etre con, escusez, je suis blonde :-)

Ce n'est que du 12 v mais quand même... Et le moteur , il ne risque rien?
Merci
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
MaxLaBidouille
307 Addicted

2.0HDi 110ch


Inscrit le: 30 Sep 2009
Messages : 25
Localisation : Nice

MessagePosté le: Mer 21 Oct 09 à 17:11    Sujet du message: Répondre en citant

Oulala non malheureuse! Shocked
TofDom a écrit :

On ouvre le capot, on coupe le contact :

Ou si tu préfères, on enlève la clé du contact, et on ouvre le capot.
Sûrement un tout petit moment d'inattention Wink

_________________
307 2.0 HDI 110ch XS Premium 2002 (DW10ATED4) 5 portes blanche
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
MaxLaBidouille
307 Addicted

2.0HDi 110ch


Inscrit le: 30 Sep 2009
Messages : 25
Localisation : Nice

MessagePosté le: Mar 27 Oct 09 à 12:41    Sujet du message: Répondre en citant

Merci pour ce tuto. Je viens de changer le capteur de pression différentiel sur ma 307 2.0L 110ch. Il y avait quelques différences mais dans l'ensemble on s'y retrouve bien. Merci!

_________________
307 2.0 HDI 110ch XS Premium 2002 (DW10ATED4) 5 portes blanche
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Phil
307 d'Or



Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 20 Mai 2007
Messages : 504
Localisation : 78

MessagePosté le: Mar 20 Avr 10 à 10:03    Sujet du message: Répondre en citant

Salut ACE (quelques précisions)

ace a écrit :
sinon il faut faire la methode suivante... :

la procédure pour réinitialiser l'affichage "anomalie pollution" ou "EFF. DESENCR. FILTRE DIESEL" est :

mettre le contact = au 1er cran ou second?

débrancher la batterie = pendant que le contact est allumé sur le TB et porte conducteur ouverte oui ou non ou aucunes différence?

attendre 1 min = ok

rebrancher la batterie = le contact est toujours sur position 1 ou 2 ou faut-il le couper avant de rebrancher la batterie?

enlever la clé du contact = ok

fermer la porte avec la clé = ok

attendre 2/3 minutes = ok

ouvrir l'auto = avec la clé ou télécommande?

mettre le contact : le défaut disparait = seulement si le problème viens de la pièce qu'on à changé?


et la dernière chose?

ace a écrit :

MessagePosté le: Mer 16 Sep 09 à 10:55 Sujet du message:
bon, j ai eu reponse a ma question lool

donc la ref pour les 2.0hdi phase 1 c est 1628WT, et pour un tarif de 32.40€


C'est bien la référence du capteur pour FAP?

Merci pour tes réponses Clin d'oeil ;)
désolé de parraitre nunuche mais je préfère etre sur à 300% Laughing

_________________
RT3 BY KARIOLYS/pp2000-rc cheap
307 SW 110 2002
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Dossiers & Tutoriaux Toutes les heures sont au format GMT + 2 Heures
Aller à la page 1, 2, 3  Suivante
Page 1 sur 3


 

Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum




[ L'équipe du forum ]
Sources phpbb modifiées par Forum307.com, © 2008 - Marque Peugeot et logo Peugeot déposé par Automobiles Peugeot.
Lavage auto à domicile, Plan, carte, itinéraire, Covoiturage, Location Vacances, Peugeot 308, Caméra embarquée voiture, Peugeot 5008, Peugeot 508, DACIA, Aileron 307  
- mentions légales