Colocation
 
Consommation 307    Couleurs 307    Prix et Ref. des pièces    Les Jantes    Glossaire    Liens utiles
  F307 : Le Forum de référence de la Peugeot 307

Ajouter aux Favoris
   Flux RSS
Forum Peugeot 307 - 307CC - 307SW
Tout sur les très belles Peugeot 307, 307CC & 307SW
 
  Aide  Rechercher  Charte  Albums  Fichiers  Groupes  Chat S'enregistrer   
  Mes sujets favoris    Profil    Se connecter pour vérifier ses messages privés    Connexion 

[DOSSIER] Pose/Dépose Capteur de Pression Différentielle FAP
Aller à la page Précédente  1, 2, 3
 
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Dossiers & Tutoriaux
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
TofDom
Elue plus belle 307
<b>Elue plus belle 307</b>

1.4e 75ch

Voir sa Présentation
Voir sa Présentation

Inscrit le: 20 Fév 2006
Messages : 28564
Localisation : Bordeaux puis Paris et maintenant Toulouse !

MessagePosté le: Jeu 10 Oct 13 à 17:47    Sujet du message: Re: [DOSSIER] Pose/Dépose Capteur de Pression Différentielle Répondre en citant

Si je suis toujours là. Monsieur VERT ...

Merci.
Le forum est là pour l'entraide Clin d'oeil ;)


totem a écrit :
TofDom a écrit :

Quand tout est remonté, on enlève le défaut et .... on va test Super content :D


Quand il dit "on enlève le défaut", est ce que cela veut dire qu'il faut enlever le défaut grâce au PP2000 lexia??


Merci



Oui ou avec un lecteur ODB II et une appli qui permet de lire et effacer les défauts.

Dans tous les cas, le défaut, il me semble, s'en va au bout d'un certain temps. Wink

_________________
Ma T5 XSi HDi & Saxo & Kuga TDCi=> Vendues!

Place à la nouvelle !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé

Créez un compte pour participer au forum.
TofDom
Elue plus belle 307
<b>Elue plus belle 307</b>

1.4e 75ch

Voir sa Présentation
Voir sa Présentation

Inscrit le: 20 Fév 2006
Messages : 28564
Localisation : Bordeaux puis Paris et maintenant Toulouse !

MessagePosté le: Jeu 10 Oct 13 à 17:48    Sujet du message: Répondre en citant

Par contre mince, je viens de voir que y a aucune flèches sur mes photos.... Sad
Ca devait être sur mon ancien PC qu'on m'a dérobé... Sad

_________________
Ma T5 XSi HDi & Saxo & Kuga TDCi=> Vendues!

Place à la nouvelle !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Phil
307 d'Or



Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 20 Mai 2007
Messages : 511
Localisation : 78

MessagePosté le: Sam 12 Oct 13 à 10:18    Sujet du message: Répondre en citant

Ce ne serais pas pour le lave glace?
Pas ceux du capteur fap car ils ne montent pas si haut Super content :D

_________________
RT3 BY KARIOLYS/pp2000-rc cheap
307 SW 110 2002 (vendu) Now -->5008
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
TofDom
Elue plus belle 307
<b>Elue plus belle 307</b>

1.4e 75ch

Voir sa Présentation
Voir sa Présentation

Inscrit le: 20 Fév 2006
Messages : 28564
Localisation : Bordeaux puis Paris et maintenant Toulouse !

MessagePosté le: Sam 12 Oct 13 à 12:51    Sujet du message: Répondre en citant

ritalien a écrit :
Bonjour à tous..

J'aurai juste une petite question..
A quoi sert le tuyau où il y a la flèche rouge ?
Car chez moi, il était débranché..

Merci.. Hiiiiii :)



Je sais pas du tout.

Pas possible que ce soit le lave-glace car de mémoire le réservoir est à gauche, la pompe aussi et le conduit passe sur la partie gauche du capot.

Enfin je peux me tromper Super content :D

_________________
Ma T5 XSi HDi & Saxo & Kuga TDCi=> Vendues!

Place à la nouvelle !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
dingo307
307 Hors Catégorie

2.0HDi 136ch

Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 28 Avr 2006
Messages : 1557
Localisation : clermont 60

MessagePosté le: Sam 12 Oct 13 à 20:33    Sujet du message: Répondre en citant

le petit tuyau sa doit être l’évacuation d'eau qui va dans la baie de pare brise

_________________
307 sport HDi 136 cv 210000Km, EGR off, FAP off Clin d'oeil ;)
autoradio: pioneer DEH-P600BT, Silencieux DEVIL, tri-xenon 6000k, glassteint full 5%
Ma présentation
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Sylvio
307 Addicted

2.0HDi 136ch


Inscrit le: 07 Fév 2011
Messages : 29

MessagePosté le: Lun 21 Oct 13 à 19:07    Sujet du message: Répondre en citant

Bonjour j'ai les symptômes suivant sur ma 307 SW Hdi 136 de 2004 et j'aimerai avoir votre avis pour voir si cela vient d'une défaillance du capteur de pression différentielle : soit cassé -ou- reportant simplement des valeurs erronées au BSI.

Symptômes :

1 - Ma voiture a des acoups à l'accélération. C'est surtout le cas quand la voiture n'a pas été utilisé pendant quelques jours (je les ai plus le lundi et bp quand la voiture reste 1 semaine sans tourner). Quand la voiture n'a pas été utilisé pendant le WE, je peux les avoir en accélération de 3e ou 4e vitesse et on les sent bien. A tout moment, je peux les ressentir de manière plus légère quand je suis sur un régime constant (ex: à régime très constant en étant à 80km/h pendant 1mn sur une route).

2 - Suite à des recherches sur le forum (surtout ce topic), j'ai repéré qu'elle faisait des cycles de décharge du FAP (post combustion) très régulier : au moins une fois par jour (à l'aller ou au retour du boulot voir les 2 ?). J'ai repéré ça en allumant/éteignant le dégivrage arrière après avoir fait 15km : pas le clac du relai. J'ai également des problèmes d'odeur de gaz d'échappement (+ très légère fumée blanche au dessus du capot à peine visible) qui semble coïncidé avec les cycles de décharge/post combustion FAP (ça pue quand ça décharge le FAP ?).

3 - En 6 mois, il m'est arrivé une dizaine de fois d'avoir des Anomalies Anti Pollution après de forte accélération ou une fois sur autoroute 3x de suite en mettant en marche le régulateur pour passer de 125 à 135km/h (??!!). A chaque fois la voiture était immédiatement bridée mais en coupant le moteur et en redémarrant le bridage disparaissait. Le message et le voyant moteur restait actif 48h. Ce n'est donc pas très fréquent.

Pour info, j'ai changé la batterie mais j'ai toujours ces problèmes. Je compte bientôt faire une vidange car il semble qu'à cause de ces décharges FAP trop fréquente, du gazoil s'est mélangé à l'huile du moteur : j'ai le niveau d'huile 5-10mm trop haut.

Sinon peut-être que mon FAP est a changé, la voiture à 130000km, je l'ai acheté (chez Peugeot occasion) à 80 000km et à ma connaissance il n'a jamais été changé.

Merci énormément pour vos conseils ! J'aimerai bien comprendre d'où viennent ces soucis.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
k4mik4z3
Nouveau

2.0HDi 110ch


Inscrit le: 27 Nov 2012
Messages : 2

MessagePosté le: Lun 25 Jan 16 à 19:29    Sujet du message: Re Répondre en citant

Je déterres ce topic, car il m'as été précieux pour ma panne rencontré.

Lors de ma lecture défaut , il s'avérer que j'avais comme défaut capteur défectueux ou, fap percé.

J'ai donc commandé ce fameux capteur 1618 z9, plus la tubulure correspondante, pour la modique somme de 100 euros chez pigeot.

Lors du démontage, je me suis aperçu que la tubulure avait fondu heureusement que j'ai été prévoyant.

En effet, bien souvent si le capteur est défectueux et que la tubulure à fondu cela signifie que la fap est bouché en effet la chaleur remonte par la tubulure donc il fonds, et la chaleur crame le capteur.

J'ai donc passer 5 litres d'essence dans le fap, ce qui la bien décalaminé, et j'ai passé le karcher, 1/4 d'heures jusqu'as que l'eau sorte clair.

Tout remonté, en respectant bien la tubulure avec le petit trait blanc devant le carré blanc dessiner sur le capteur, et en identifiant bien lesquels aller sur le fap avant.

Effacement du défaut dans le calculateur moteur, car en roulant il ne voulait pas partir, et depuis tout est impeccable plus de mode dégradé.

Merci à tous ceux qui ont apportés leurs conseils à l'édifice.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
fl-run
Curieux




Inscrit le: 04 Nov 2018
Messages : 5

MessagePosté le: Dim 04 Nov 18 à 11:53    Sujet du message: Répondre en citant

Bonjour

ma 307 :
PEUGEOT 307 2.0 HDi 90cv année 2005

depuis 1 mois anomalie antipollution avec ces codes sur mon ELM327:
P1352 (relais préchauffage court-circuit)
P0402 (système de recyclage des gaz passage trop important)
P0400 (système de recyclage des gaz dysfonctionnement)

J'arrive a effacer les codes , mais ils reviennent au bout d'un jour ou 2
pas de perte de puissance notée

- J'ai nettoyé le debimètre d'air (avec dégrippant WD40)

- J'ai suivant ce tuto, cherché le capteur de pression différentielle, pour le changer éventuellement :
PROBLEME : Je ne le trouve pas à la place indiquée comme dans ce tutoriel ??
Ou se trouve-t- il sur ma 307 ?

Merci pour vos avis et conseils (sur l'anomalie antipollution)




Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant




Inscrit le: 30 Avr 2009
Messages : 15814
Localisation : France

MessagePosté le: Dim 04 Nov 18 à 12:22    Sujet du message: Répondre en citant

le 90cv n'a pas de fap donc pas de capteur différentiel

il faut débrancher la vanne egr ?

_________________
Si la personne ne donne pas de suite à mes réponses !je considère que le sujet est clos !Pas de respect donc plus de réponse!
A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
fl-run
Curieux




Inscrit le: 04 Nov 2018
Messages : 5

MessagePosté le: Dim 04 Nov 18 à 13:43    Sujet du message: Répondre en citant

Désactiver l’EGR, avec l’astuce de la bille dans la durite ? .
L’EGR Se trouve à gauche, sous le pare brise, c’est ça ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant




Inscrit le: 30 Avr 2009
Messages : 15814
Localisation : France

MessagePosté le: Dim 04 Nov 18 à 13:44    Sujet du message: Répondre en citant

oui pour les 2

_________________
Si la personne ne donne pas de suite à mes réponses !je considère que le sujet est clos !Pas de respect donc plus de réponse!
A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
fl-run
Curieux




Inscrit le: 04 Nov 2018
Messages : 5

MessagePosté le: Dim 04 Nov 18 à 15:02    Sujet du message: Répondre en citant

Pour etre sur que je n'ai pas fait de conneries :

J'ai reperé ce que je pense etre l'electrovanne réliée a l'EGR


J'ai débranché le tuyau blanc, et mis dans le petit bout (3cm) de durite, une bille d'airsoft, puis rebranché la durite à la vanne


C'est bien ca ?
Merci
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant




Inscrit le: 30 Avr 2009
Messages : 15814
Localisation : France

MessagePosté le: Dim 04 Nov 18 à 15:07    Sujet du message: Répondre en citant

moi j'ai débranché au niveau de la vanne egr et j'ai mis une vis pour boucher

_________________
Si la personne ne donne pas de suite à mes réponses !je considère que le sujet est clos !Pas de respect donc plus de réponse!
A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
fl-run
Curieux




Inscrit le: 04 Nov 2018
Messages : 5

MessagePosté le: Dim 04 Nov 18 à 15:39    Sujet du message: Répondre en citant

Je parcours aussi les nombreuses pages du topic :
http://www.forum307.com/viewtopic.php?t=6768&postdays=0&postorder=asc&start=660

Pour les HDI90, certains ont fait la meme manip que moi.
Mais certaines photos de sont pas claires :
- les uns mettent la bille (ou la vis) coté entrée electrovanne, et laisse te tuyau (qui va a l'EGR) pendre, non bouché
- les autres bille coté durite qui va a l'EGR
- d'autres bouchent les 2 cotés

Un avis ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
fl-run
Curieux




Inscrit le: 04 Nov 2018
Messages : 5

MessagePosté le: Dim 04 Nov 18 à 15:51    Sujet du message: Répondre en citant

Du coup, j'ai mis la bille au milieu du petit bout de durite caoutchouc : comme ça les 2 extremités sont bouchées
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Dossiers & Tutoriaux Toutes les heures sont au format GMT + 1 Heure
Aller à la page Précédente  1, 2, 3
Page 3 sur 3


 

Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum




[ L'équipe du forum ]
Sources phpbb modifiées par Forum307.com, © 2008 - Marque Peugeot et logo Peugeot déposé par Automobiles Peugeot.
Lavage auto à domicile, Plan, carte, itinéraire, Recherche-Colocation.com, Colocation Paris, Location Vacances, Peugeot 308, Peugeot 3008, Caméra embarquée voiture, Peugeot 5008,  
- mentions légales