lavage auto
 
Consommation 307    Couleurs 307    Prix et Ref. des pièces    Les Jantes    Glossaire    Liens utiles
  F307 : Le Forum de référence de la Peugeot 307

Ajouter aux Favoris
   Flux RSS
Forum Peugeot 307 - 307CC - 307SW
Tout sur les très belles Peugeot 307, 307CC & 307SW
 
  Aide  Rechercher  Charte  Albums  Fichiers  Groupes  Chat S'enregistrer   
  Mes sujets favoris    Profil    Se connecter pour vérifier ses messages privés    Connexion 

Plus de direction asssitée au démarage !
Aller à la page Précédente  1, 2, 3  Suivante
 
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Général 307
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Br3tz
307 Hors Catégorie

2.0HDi 110ch

Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 19 Nov 2006
Messages : 1638
Localisation : Alsace

MessagePosté le: Mar 02 Sep 08 à 18:23    Sujet du message: Répondre en citant

bravepitt a écrit :
Merci pour vos messages d'encouragements. Je me demandais s'il n'y aurait pas une âme charitable pour m'envoyer la doc. technique de la 307 ? Je rappelle que c'est pour une 1400 HDI de 2004. D'avance merci.

sugus67@hotmail.com

ps: le bilan est tombé voila 1/4 d'heure, car je n'ai plus du tout de direction assistée.
1 nouvelle pompe = 532euros + 2 heures de main d'oeuvre.
Facture pour recherche de panne = 114,47euros.
Total : ca me fais une belle jambe !!! Sad Sad Sad


Shocked Shocked Shocked Shocked , 114.47 € pour la recherche de panne Question Question Question c est abusé

en tous cas content pour toi que tout remarche correctement malgré l addition salee!!

_________________
2.0 L HDI 110 Navetec ,RT3 Couleur , becquet, feux avant bluevision, feux arriere T6, seuils de porte alu., régulateur de vitesse, rétro rabattables...

http://br3tzville.miniville.fr/
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail

Créez un compte pour participer au forum.
konix
307 de Bronze



Voir sa Présentation

Inscrit le: 07 Sep 2006
Messages : 163
Localisation : Alsace For Ever

MessagePosté le: Lun 08 Sep 08 à 13:25    Sujet du message: Répondre en citant

konix a écrit :
Hum... ? personne ne sais ou ce trouve ce fameux connecteur Embarassé..


Vraiment personne pour me dire ou se trouve ce connecteur ! Rolling Eyes

_________________
307 HDi 110 XS Premium 5p, mars 2004, Gris , Jantes Ariane !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
yyuit
Curieux




Inscrit le: 28 Sep 2008
Messages : 3

MessagePosté le: Dim 28 Sep 08 à 19:20    Sujet du message: probleme direction assistée cout reparation Répondre en citant

Bonjour,

Je vais acheter une 307, le proprio m'indique que la direction devient dure de temps en temps.

Est ce qu'il y a un moyen de régler facilement ce problème sans passer la case garagiste avec 700 euros comme indiquée dans les topics suivants?

http://www.forum307.com/viewtopic.php?t=10792

http://www.forum307.com/viewtopic.php?t=14081&postdays=0&postorder=asc&start=30

Merci de votre aide,

Bonne journée.

Ce
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
samfrab
307 Addicted

1.6HDi 110ch


Inscrit le: 13 Mar 2010
Messages : 21

MessagePosté le: Jeu 01 Avr 10 à 17:54    Sujet du message: pb direction assisté Répondre en citant

Bonjour à tous, je me permets de déterrer ce vieux sujet, car j'ai également le problème et je voudrais savoir ou se situe ce fameux connecteur.
Merci d'avance
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
yyuit
Curieux




Inscrit le: 28 Sep 2008
Messages : 3

MessagePosté le: Jeu 01 Avr 10 à 18:32    Sujet du message: Répondre en citant

Bonjour,

J'ai acheté et revendu ma 307 depuis ce temps la.

J'avais ete obligé de changer la pompe. (500 euros)

L'histoire du flexible/connection ne marchait pas vraiment. Quelques Kms et apres cela recommencait. Il faut reconnaitre que Peugeot n'est pas du tout au top niveau pour cette série de 307..

Bon courage.

Ce
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Acquacalda Jean-Marie
Curieux

1.4e 90ch


Inscrit le: 23 Avr 2010
Messages : 3

MessagePosté le: Sam 24 Avr 10 à 00:21    Sujet du message: Y a t il eu le fin mot de l'histoire?? Répondre en citant

Bonjour a tous
307 achetée neuve en 2004 106000km
la direction assistée m'a lâchée a mon tour après un creneau un peu rapide en ville
Ni une ni deux j'appelle LIZARTE en Espagne qui reconditionne les pompes
Obtiens la référence adéquate avec ma carte grise
La commande par Oscaro 410 Euros avec la garantie piece d'origine
Livraison 24h par UPS
Remplacement , vidange purge ,fluide neuf
Ca marche 10 minutes tous les matins puis rideau
Au bout de 8 jours Je me fends d'un diagnostic Peugeot a 80 euros
Réponse pompe a changer devis 2330 euros!!!
Je crois deviner qu'a ce prix il changent tout. ..
A votre avis qu'est ce que Peugeot cache ....
Une info? Un conseil avant que j'achete une VW
La bise aux bonne âmes qui...

_________________
Merci
Jean-Marie
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Acquacalda Jean-Marie
Curieux

1.4e 90ch


Inscrit le: 23 Avr 2010
Messages : 3

MessagePosté le: Sam 24 Avr 10 à 02:01    Sujet du message: Direction assistée fin mot de l'histoire. Corrosion faisceau Répondre en citant

Rebonsoir a tous

Je crois avoir deviné ce que Peugeot veut peut etre cacher

Je viens de retrouver une dépêche de L'AP:de 2005:

Quelque 8.830 véhicules vont être rappelés au Danemark et 13.382 en Suède, selon Peugeot. La filiale norvégienne du constructeur a quant à elle annoncé le chiffre de 5.967 voitures. Tous ces modèles sont sortis des usines avant juin 2003.

"Il s'agit d'un problème de corrosion sur le circuit électrique de la pompe d'assistance de direction", a précisé à l'Associated Press Christian Fabry, directeur adjoint de la communication chez Peugeot. "Seuls les modèles équipés d'un moteur essence de 1,6 et 2 litres, produits avant juin 2003 sont concernés par cette mesure", a précisé M. Fabry.

Qu'on ne me fasse pas croire que'il n'y a ni mer ni montagne en France...
Par contre la législation Nordique est plus vigilante

_________________
Merci
Jean-Marie
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
VAL74
307 de Diamant



Voir sa Présentation

Inscrit le: 21 Aoû 2007
Messages : 2746
Localisation : Haute-Savoie

MessagePosté le: Dim 09 Mai 10 à 15:35    Sujet du message: Répondre en citant

Bonjour à tous,

également touché par le problème de direction assistée que je perd en roulant... volant devient très dur Confused

Je démonte pour voir si corrosion sur les connecteurs,
et surprise lorsque je débranche celui de l'alim (le gros) => ça pisse de l'huile par le connecteur électrique Shocked Evil or Very Mad



y'a un suintement au fond du connecteur autour des fiches:


Donc pas de corrosion, mais le circuit électronique derrière doit baigner dans l'huile Exclamation


Je suis content Twisted Evil


Avis aux connaisseurs:

tarif pompe chez peugeot 646 ou 615 € (l'ancienne ou la nouvelle ref)



sur Oscaro ou Mister-Auto je vois une seule pompe à 400 / 380 € :



sur le site de Lizarte je trouve la même ref qu'Oscaro http://www.lizarte.es/fra/productos/productos_ficha.asp?idf=6&idve=700408&idp=151248


alors que voici la ref sur ma pompe:



Je suis un peu sceptique sur la compatibilté de la pompe Lizarte Confused (la photo d'ensemble correspond bien à ma pompe)
Arrow des avis la dessus ?

Arrow et y'a t-il un télécodage / téléchargement à faire faire par Peugeot suite au changement de la pompe ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Le Pec
Modérateur

1.6HDi 110ch

Voir sa Présentation
Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 31 Mar 2006
Messages : 19598
Localisation : Boisseron (34)

MessagePosté le: Dim 09 Mai 10 à 18:34    Sujet du message: Répondre en citant

tu as la meme chose que moi ^^


y'a 1 an j'ai de l'huile qui coule a gauche... en remontant a la source ca bien du boitier fussible moteur (1cm d'huile Shocked... je remonte encore plus haut: maxi fusible et plus particulièrement celui de la DA, je me rend compte que c'est le fil rouge qui suinte....

je vais a droite (pompe DA, je démonte la prise d'alimentation comme toi et j'ai une fontaine qui coule lol ^^

je nettoie tout bien, rien ne ce passe... le niveau etait au dessus du maxi... j'en vide un peu mais tres peu... je remet mon connecteur.

Je n'avais aucun soucis de DA ni avant ni apres.

Je vais chez peugeot ils ne comprennent pas... il ne me proposent rien...

ca continuais de suinter dans le boitier fusible, je nettoyais de temps en temps (le fil qui devais avoir garder un peu d'huile dedans...)

depuis j'ai pas regardé mais il me semble que ca c'est calmé, faut que je contrôle... je te dit ca demain Hiiiiii :)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
VAL74
307 de Diamant



Voir sa Présentation

Inscrit le: 21 Aoû 2007
Messages : 2746
Localisation : Haute-Savoie

MessagePosté le: Dim 09 Mai 10 à 18:41    Sujet du message: Répondre en citant

Ah ouais, étonnant que l'huile remonte de la pompe au boitier à fusible moteur en suivant le fil rouge, l'huile qui défi la gravité Confused

Et aucun problème d'assistance de direction alors ?

Sinon je viens de démonter la pompe en 3 parties... c'est tout con une pompe Hiiiiii :)
et c'est le joint d'axe qui laisse passer l'huile coté moteur, c'est un joint torrique bizarre de m**** blindé de ferraille que j'arrive pas à enlever, surrement rentré en presse, sniff

T'façon coté moteur la partie électronique est infestée d'huile, p'être déja endommagée, le changement de pompe par mes soins est en vue
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Le Pec
Modérateur

1.6HDi 110ch

Voir sa Présentation
Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 31 Mar 2006
Messages : 19598
Localisation : Boisseron (34)

MessagePosté le: Dim 09 Mai 10 à 19:00    Sujet du message: Répondre en citant

aucun pb je touche du bois...

oué tres etrange, chez peugeot et mon mécano ils n'ont rien compris ^^

oué si y'a moyen que tu me face des photos ca m'intéresserais Hiiiiii :)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
VAL74
307 de Diamant



Voir sa Présentation

Inscrit le: 21 Aoû 2007
Messages : 2746
Localisation : Haute-Savoie

MessagePosté le: Lun 10 Mai 10 à 20:57    Sujet du message: Répondre en citant

Alors ce que je te conseillerai à l'occas c'est d'enlever (débrancher) le connecteur d'alim pour voir si à nouveau de l'huile s'écoule, et de laisser égouter si huile il y'a, pour ne pas laisser monter le niveau d'huile qui va noyer l'électronique puis le moteur Confused
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
VAL74
307 de Diamant



Voir sa Présentation

Inscrit le: 21 Aoû 2007
Messages : 2746
Localisation : Haute-Savoie

MessagePosté le: Lun 10 Mai 10 à 21:04    Sujet du message: Répondre en citant

Photos:

(metterai des coms + tard)














Ce qui est sûr c'est que ces pompes sont tout à fait démontables et réparables concernant des problèmes de suintement d'huile Wink


EDIT 15/06/13 pour le joint:


VAL74 a écrit :
Le joint va au centre là:



s'insère depuis ce coté:



Là c'est un 8x16x7 simple lèvre car le gars n'en n'avait pas de double lèvre, on s'était expliqué: "t'façon y'a pression que d'un seul coté alors y'a une lèvre qui sert à rien si ce n'est qu'à protéger de la poussière, mais poussière il n'y a pas dans la pompe vu son assemblage..."
Comme ça j'ai une flasque prête à être montée si jamais la nvlle pompe fuit elle aussi Wink

Sinon d'origine c'était bien un double lèvre, qui était plus large,
donc que ce soit 8x16x8 ou 8x16x10 les 2 rentrent tranquille dans le logement et ne pose pas de problème avec l'axe Wink

Après NBR ou FPM niveau matière alors là je sais pas Confused


Edité par VAL74 le Sam 15 Juin 13 à 22:24
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
VAL74
307 de Diamant



Voir sa Présentation

Inscrit le: 21 Aoû 2007
Messages : 2746
Localisation : Haute-Savoie

MessagePosté le: Mar 11 Mai 10 à 20:38    Sujet du message: Répondre en citant

J'ai également de l'huile qui est remontée dans la boite à fusible moteur, tout était gras, et filait en dessous par les ouvertures,
j'avais déja vu que c'était gras sur la tôle en bas derrière le phare, y'a 2 ans sans en trouver l'origine et ben maintenant je sais Shocked

Phénomène connu par certains,
voici une réponse par mail obtenu ce matin:

BONJOUR MONSIEUR

JE VOUS CONFIRME QUE LA POMPE QUI VA SUR VOTRE VOITURE EST BIEN LA 04 55 0900
IL N’Y A AUCUNE REPROGRAMATION À FAIRE LORS DE L’INSTALATION

PAR CONTRE LE FAIT QUE LE CONECTEUR BEIGNE DANS L’HUILE PEUT VOUS CAUSER PROBLÈME
DANS CERTAIN CAS L’HUILE PEUT REMONTER PAR LE POSITIF JUSQU'A LA BOITE A FUSIBLE
DONC BIEN S’ASSURER QU’IL N’Y AI PAS D’HUILE DANS LA BOITE A FUSIBLE.

CORDIALEMENT


*j'ai effacé son nom*
Técnico-Comercial / Technico-Commercial

Polígono Agustinos, Calle B
31013 Pamplona-Spain
Tel. 01 39 52 72 60 (depuis la France)
Tel. + 34 948 306268
Fax. + 34 948 303422
 www.lizarte.com


On en apprend tout les jours Surprised


Edité par VAL74 le Mar 11 Mai 10 à 20:48
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
VAL74
307 de Diamant



Voir sa Présentation

Inscrit le: 21 Aoû 2007
Messages : 2746
Localisation : Haute-Savoie

MessagePosté le: Mar 11 Mai 10 à 20:47    Sujet du message: Répondre en citant

Quand à moi,
j'hésitais à remplacer le joint spy de l'axe et tout remonter, mais ayant de gros doutes sur le moteur & électronique puisque ça coupait (trop fait trempette dans l'huile ?)
et j'ai trouvé une pompe en casse à 150€ (soit disant 45000 kms) montée ce jour et çaaa gazzzz Super content :D


Concernant le télécodage / téléchargement à faire sur une pompe neuve,
sur 5 pers : 2 me dises OUI il y'a un téléchargement à faire et 3 pers me dises que NON Confused m'enfin bref...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Tom_59
Curieux



Voir sa Présentation

Inscrit le: 26 Mai 2010
Messages : 18

MessagePosté le: Mer 01 Sep 10 à 14:09    Sujet du message: Répondre en citant

Bonjour à tous,

voila je relance le sujet car ma direction se bloque aussi depuis deux jours mais uniquement au démarrage (pendant 2 à 3 secondes) et ensuite tout devient normal.

Pas d'anomalies au tableau de bord, le niveau de liquide de direction est bon.

Si vous avez connu ce cas, où en êtes vous aujourd'hui ?

merci pour vos infos.

(307 2.0l 138cv 2003 121 000 kms)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Tom_59
Curieux



Voir sa Présentation

Inscrit le: 26 Mai 2010
Messages : 18

MessagePosté le: Mer 08 Sep 10 à 17:41    Sujet du message: Répondre en citant

Bonjour

je l'ai amenée chez peugeot car le problème prenait de l'ampleur et le verdict est tombé:

1180 € Crying or Very sad

groupe electropompe a changer:

electropompe: 666 €
faisceau: 88€
cosses: 26 €
MO pompe: 162 €
MO faisceau: 121€
diagnostic et recherche de pannes: 81 €
et pour finir le fameux "essai après travaux": 18 €

enfin voila c'est genial, bien sûr aucune prise en charge par le constructeur ni par la concession. soit disant que la pompe se serait oxydée ainsi qu'une partie du faisceau. j'ai demandé au chef d'atelier si c'était normal une telle oxydation, il m'a répondu que la pompe est effectivement assez mal placée (tout en bas à gauche quand on est face au moteur) et donc exposée à l'humidité ou au projection d'eau.

je vais envoyer une lettre au service relation client sans grand espoir

Crying or Very sad

donc vous voila prévenu, n'utilisez pas votre 307 lorsqu'il pleut Arrow désolé j'ai pas pu m'empêcher

Ahhh PEUGEOT......... comme le dit la pub "Motion et Emotion"
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Malinpc
Curieux

1.4HDi 70ch


Inscrit le: 29 Juin 2009
Messages : 5

MessagePosté le: Lun 08 Nov 10 à 13:22    Sujet du message: Répondre en citant

bonjour

quelqu'un aurais les référence du joint spi s'il vous plaît ?
& peu être un tuto complet pour le remplacer ça Serait Cool Hiiiiii :)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Le Pec
Modérateur

1.6HDi 110ch

Voir sa Présentation
Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 31 Mar 2006
Messages : 19598
Localisation : Boisseron (34)

MessagePosté le: Lun 22 Nov 10 à 11:17    Sujet du message: Répondre en citant

ha enfin retrouvé ce topic !!!!!!!

val, notre pompe a enfin lâché ! donc ca arrivait une fois tout les 3 jours, et en coupant le moteur 5 min puis en le relançant ca marchait, et malheureusement elle a lâché sans revenir un jour...

il a démonté et tout baignait dans l'huile jusqu'au moteur...

mon père a tout nettoyé, changé le joint, et dans le démontage il a abimé un condensateur, qu'il a bien ressoudé...

seulement en remontant, que né-ni, elle n'a rien voulu savoir, et mon père est incapable de me dire si le moteur de la DA tourne...

donc on ce demande si un télécodage est de nouveau a faire ou si la pompe est définitivement morte...


Edité par Le Pec le Lun 22 Nov 10 à 18:59
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
VAL74
307 de Diamant



Voir sa Présentation

Inscrit le: 21 Aoû 2007
Messages : 2746
Localisation : Haute-Savoie

MessagePosté le: Lun 22 Nov 10 à 18:54    Sujet du message: Répondre en citant

Slt Adam

aie pas cool, t'as eu comme moi donc,
le truc pour moi c'est que quand la direction "se coupe" c'est trop tard: l'huile a dut endommager qlque-chose dans le moteur / électronique, et maintenant t'as beau changer le joint mais c'est trop tard Sad
Maintenant est-ce qu'un télécodage peut arranger la chose, I don't know Hum... ?

C'est pourquoi j'avais sauté sur une pompe trouvée en casse (très rare)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Le Pec
Modérateur

1.6HDi 110ch

Voir sa Présentation
Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 31 Mar 2006
Messages : 19598
Localisation : Boisseron (34)

MessagePosté le: Lun 22 Nov 10 à 18:57    Sujet du message: Répondre en citant

ba je dois savoir dans pas longtemps ce que le télécodage a donné... en espérant qu'il n'aient pas fait de connerie avec le reste de la voiture... (pas chez peugeot le télécodage, et mon père y comprend rien)

et pour une pompe j'en trouve ici aussi, mais la voiture est au maroc, donc pour lui ramener la pompe c'est un peu galère ^^

sans ca il va regarder en passant par son mécano a trouver une pompe en casse comme toi Hiiiiii :)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
VAL74
307 de Diamant



Voir sa Présentation

Inscrit le: 21 Aoû 2007
Messages : 2746
Localisation : Haute-Savoie

MessagePosté le: Lun 22 Nov 10 à 19:05    Sujet du message: Répondre en citant

Oki, tiens moi au jus alors pour savoir Wink

et si faut changer par une d'occase, à la limite je la démonterai pour y mettre ta partie mécanique (pompe) de l'ancienne avec le joint neuf,
car le risque est que ça puisse se reproduire avec la nouvelle...
j'avais hésité et ne l'ai pas fait mais suis tjrs un peu dans le doute... faudra que je vérifi à l'occase si j'ai de l'huile dans le connecteur...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Le Pec
Modérateur

1.6HDi 110ch

Voir sa Présentation
Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 31 Mar 2006
Messages : 19598
Localisation : Boisseron (34)

MessagePosté le: Lun 22 Nov 10 à 19:10    Sujet du message: Répondre en citant

ca marche,

et apparement le joint c'est détrui apparemment a cause d'un champ magnétique c'est c'est fait dû a la forum des pièces qui entourent l'arbre du moteur... et qui a fait chauffer jusqu'a bleuir ce dernier:

http://www.forum307.com/viewtopic.php?t=639&postdays=0&postorder=asc&start=2460
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
VAL74
307 de Diamant



Voir sa Présentation

Inscrit le: 21 Aoû 2007
Messages : 2746
Localisation : Haute-Savoie

MessagePosté le: Lun 22 Nov 10 à 19:42    Sujet du message: Répondre en citant

A yes j'ai vu Wink
je remet ma réponse ici aussi pour compléter ce post...

VAL74 a écrit :
Coucou (c'est nous ?)
OK alors la chauffe serait à cause du frottement de l'arbre avec la plaque support du circuit imprimé Rolling Eyes
- y'a une sorte de gorge sur l'arbre a cause du frottement ?
- la chauffe ok, mais en même temps l'arbre n'est pas d'une seule pièce: acouplé à l'arbre de la pompe (sur lequel est le fameu joint) par l'acouplement en plastique (en bas à droite dernière photo), arbre de la pompe lui-même refroidit par l'huile... Arrow si l'arbre moteur à bleuit il doit y avoir trace de chauffe sur la pièce en plastique (coté moteur au moins) qui sert d'acouplement Question

Je vais regarder sur la mienne que j'ai tjrs en pièce, pour voir si frottement il y'a eu aussi (pas démonté la partie circuit imprimé à l'époque)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Le Pec
Modérateur

1.6HDi 110ch

Voir sa Présentation
Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 31 Mar 2006
Messages : 19598
Localisation : Boisseron (34)

MessagePosté le: Lun 22 Nov 10 à 19:59    Sujet du message: Répondre en citant

je me répète alors, je ne sais pas, c'est pas moi qui ai démonté Clin d'oeil ;)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
kreiz_breizh
Nouveau

2.0HDi 90ch


Inscrit le: 01 Mai 2009
Messages : 2

MessagePosté le: Dim 06 Nov 11 à 21:51    Sujet du message: Répondre en citant

Bonsoir,
Je relance le sujet, car j'ai l'impression que je vais aussi me lancer dans l'échange de pompe DA...
Symptômes : Pas de DA au démarrage (parfois, si...), la DA revient parfois lorsque je coupe & rallume le contact en roulant (merci, je fais attention de le faire en rase campagne). En roulant, la DA disparait parfois progressivement. Ca fait qq mois que je roule ainsi, c'est casse-pied et dangereux...
Le connecteur d'alim est aussi plein d'huile...
Un passage par une casse me semble nécessaire pour trouver une nouvelle pompe. Votre avis?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
The Transporter
307 Addicted



Voir sa Présentation

Inscrit le: 11 Mai 2009
Messages : 52
Localisation : Mexique

MessagePosté le: Ven 22 Mar 13 à 02:14    Sujet du message: Probleme de direction assistée DURE! Répondre en citant

Bonjour a tous

Peugeot 307 2007 X-Line
Motor EW10A



4007 VN Proposons :
- 4008 E6(1) pour vehicule produit a SOCHAUX (89) ou MULHOUSE (8Cool.

Tengo el sig. problema:

_________________
La tortura de animales nunca será arte
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
i love PSA
307 d'Or



Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 15 Mai 2011
Messages : 588
Localisation : 61000

MessagePosté le: Sam 23 Mar 13 à 12:19    Sujet du message: Répondre en citant

salut,

derrière le pare chocs avant a droite,en déposant le pare boue il y aura accès a la pompe et sont connecteur a câble 2 voie de grosse section

_________________
exige beaucoup de toi même et peu des autres sauf ici...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
pat31260
Curieux




Inscrit le: 23 Mar 2013
Messages : 3
Localisation : 31260

MessagePosté le: Sam 23 Mar 13 à 18:17    Sujet du message: Répondre en citant

bonjour à tous et bravo à tous de faire vivre ces pages!!!!!! Super content :D

comme vous mon ami à les mêmes problèmes (307 2L HDI 90cH 2004) :
_par alternance la direction et là ou pas, avec dès fois affichage pb abs puis freinage ..... donc direction le garage.... + 1000€ ....
_Après Replacement pompe,+ 2 mois çà recommence, la direction est dure 3 à 5 secondes après le démarrage et aléatoirement, puis elle est là et ça redevient normal ....
_ 6 mois après le remplacement de la pompe il n'y a plus rien!

Diag ce matin :

sur la pompe 2 broches une à 2 fils (puissance) et l'autre à 5 fils (commande)

_ broche à 2 fils, (mesure entre n° 1 et 2 sur élément 7122)
mesure tension contact éteint, valeur lue 12V et 14V moteur tournant donc: le fusible de puissance MF8 est ok et ma pompe est bien alimenté en puissance.

mesure tension sur broche commande de la DA,broche à 6 fils :
_je met le fil noir de mon multimètre sur la masse du véhicule (je touche la ferraille du moteur)

_ avec le fil rouge du multimètre je touche la borne 5 ( contact mis), je mesure 12v et si je démare la voiture j'ai 14V , donc c'est bon j'ai bien le "plus" aprés contact aux borne de la pompe.donc le fusible F7 et F13 sont ok

_hypothèse:les bornes 1,4, 6 et 9 qui envoient des infos à la pompe sont erronées donc la pompe ne démarre pas. erronées = fausses mais dans la limite des valeurs attendues, donc il n'y aura pas de défauts affiché sur la console central.
rappel:
borne 1 =signal capteur angle de volant sortie 1
borne 4=information vitesse vèhicule
borne 6=signal capteur angle de volant sortie 2
borne 9=in formation moteur tournant

je me consacre aux bornes 1et 6
je mesure 12V à la borne 6 et 0,20V à la 1
question 1: ne faudrait-il pas qu'il y ait 12v à la borne 1?

question 2:je pense que les bornes 1 et 6 envoie le 12V pour dire que l'on ne se trouve pas aux positions extrêmes de braquage. et 0v quand le volant est braqué a fond à droite ou à gauche.


Si quelqu'un pouvait vérifier la tension à la borne 1 et à la borne 6 ça m'aiderait vraiment.

merci d'avance pour vos réponses et vos lumières
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
pat31260
Curieux




Inscrit le: 23 Mar 2013
Messages : 3
Localisation : 31260

MessagePosté le: Dim 24 Mar 13 à 08:40    Sujet du message: Répondre en citant

photo connecteur

Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Général 307 Toutes les heures sont au format GMT + 2 Heures
Aller à la page Précédente  1, 2, 3  Suivante
Page 2 sur 3


 

Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum




[ L'équipe du forum ]
Sources phpbb modifiées par Forum307.com, © 2008 - Marque Peugeot et logo Peugeot déposé par Automobiles Peugeot.
Lavage auto à domicile, Plan, carte, itinéraire, Covoiturage, Location Vacances, Peugeot 308, Caméra embarquée voiture, Peugeot 5008, Peugeot 508, DACIA, Aileron 307  
- mentions légales