Colocation
  307
Consommation 307    Couleurs 307    Prix et Ref. des pièces    Les Jantes    Glossaire    Liens utiles
  F307 : Le Forum de référence de la Peugeot 307

Ajouter aux Favoris
   Flux RSS
Forum Peugeot 307 - 307CC - 307SW
Tout sur les très belles Peugeot 307, 307CC & 307SW
 
  Aide  Rechercher  Charte  Albums  Fichiers  Groupes  Chat S'enregistrer   
  Mes sujets favoris    Profil    Se connecter pour vérifier ses messages privés    Connexion 

[1.6 essence] Ralenti instable et broute à bas régime

 
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Moteur & Mécanique
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
mdiabolo
Curieux

1.6e 110ch


Inscrit le: 15 Mar 2018
Messages : 15

MessagePosté le: Mer 22 Jan 20 à 22:24    Sujet du message: [1.6 essence] Ralenti instable et broute à bas régime Répondre en citant

Bonjour

Suite à une rupture de courroie de distribution, j'ai changé avec un ami le moteur (TU5JP4) de la voiture (acheté à la casse, moteur de 145 000 km). Depuis j'ai un ralenti légèrement instable. Lors du changement de moteur j'ai changé:
- kit de distribution avec pompe à eau et galet
- kit de courroie accessoire avec tous les galets
- embrayage
- filtre huile
- filtre air

Ensuite vu qu'il y avait ce ralenti instable j'ai:
- changé les bougies
- remonter l'ancienne bobine d'allumage (sur celle du nouveau moteur, j'avais un code d'erreur problème détection de phase lorsque je la passais à la valise).
- changer la sonde de température d'eau
- nettoyer le boitier papillon (et permuter avec celui de l'ancien moteur)
- tester en déconnectant et bouchant la durite qui vient de l'électrovanne de canister
- fait une réinitialisation des autoadaptatifs avec la valise
- changer la batterie (j'ai noté que l'instablité au ralenti pouvait être accentué lors du démarrage des consommables électrique comme les phares, la clim, le ventilateur de refroidissement, ...).

Bref cela s'améliore mais ce n'est pas parfait. Lorsque le moteur est chaud, en mode "eco" (donc sans clim) et sans feu, le ralenti est parfaitement stable (voir video) mais dès que je passe en mode clim ou que j'ai les codes allumés ou les phares, le ralenti est un peu instable bien que la voiture ne cale pas. Le ralenti est également perturbé lorsque je suis en position clim et lorsque le compresseur s'enclenche.

J'ai également l'impression qu'en 2ème ou 3ème lorsqu'inférieur à 2000 ou 2500 tour, la voiture broute légèrement (rien de dramatique).

Je vous mets un lien de la video que j'ai faite:
https://www.youtube.com/watch?v=6299nJ553hc

J'ai également passé le véhicule à la valise sous PP2000. Je n'ai pas de défaut sur le calculateur moteur NFU ME7.4.4 mais j'ai fait des mesures de paramètres dans les différents menus:













Il y a des valeurs qui m'ont interperllé et qui sont notamment "hors cote" par rapport à ce que le logiciel préconise:
- température eau est aux alentours de 20° mais au niveau de compteur elle est correcte. J'ai également utilisé un elm327 avec scanmaster et la température d'eau est correcte (90°c)
- l'avance à l'allumage est globalement plus faible que celle préconisé (au ralenti je peux descendre sur des -1 ou -3°), à 3000tr/min mon avance est plus faible que celle préconisée
- le temps de charge des bobines est à 15ms ce qui paraît énorme par rapport à la valeur préconisée entre 2 et 4 ms
- le temps d'injection est à 2,5ms (contre 3,41ms moteur chaud au ralenti) soit inférieur à ce qui est préconisé
- la pression collecteur au niveau de l'admision est entre 280 mbars et 310 mbars contre 400 à 420 mbar préconisés

Est-ce que quelqu'un aurait la valise sur un moteur identique pour me confirmer s'il y a bien un problème dans mes mesures (je pense que oui, je vois pas pourquoi le logiciel préconiserait ces valeurs là sinon) ?
L'autre question c'est d'où ça pourrait venir ?
Et est-ce que ces valeurs pourraient expliquer mes légers dysfonctionnements.

PS: Je précise que je viens de vérifier le calage de la distribution (pige arbres à cames et volant moteur)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé

Créez un compte pour participer au forum.
SelfEsteem
307 de Diamant



Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 05 Nov 2009
Messages : 5010
Localisation : Moselle -> Metz

MessagePosté le: Jeu 23 Jan 20 à 08:27    Sujet du message: Répondre en citant

As tu vérifié le calage de ta distribution?
T'es peut être décalé d'une dent sur un AAC ou sur le vilo...
T'as fait la distribution en pigeant les pignons ou en faisant des repères au marqueur?

_________________
307 Féline 2.0i 16V 180ch, 3 portes, Gris Manitoba, filtre à air Green dans admission dynamique, RT5 by me, HPs avant JBL d'origine 607, HPs arrière Focal Acces 2 voix, Clés 3 boutons.


Edité par SelfEsteem le Jeu 23 Jan 20 à 11:31
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mdiabolo
Curieux

1.6e 110ch


Inscrit le: 15 Mar 2018
Messages : 15

MessagePosté le: Jeu 23 Jan 20 à 08:46    Sujet du message: Répondre en citant

La personne avec qui je l'ai fait, a fait ça en pigeant les AAC et marquant la poulie de villebrequin au marqueur... du coup j'avais un doute mais là avant hier, j'ai tout vérifié comme j'avais un doute et tout est bien calé:
- les 2 arbres à cames
- le pignon de villebrequin (trou de 6mm derrière le filtre à huile).

Donc de ce côté là c'est bon ... j'y croyais moi aussi qu'il y avait peut-être une dent de décalée mais non ...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
SelfEsteem
307 de Diamant



Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 05 Nov 2009
Messages : 5010
Localisation : Moselle -> Metz

MessagePosté le: Jeu 23 Jan 20 à 11:33    Sujet du message: Répondre en citant

Alors si tu es sur que ton calage est bon, tu dois avoir une prise d'air au niveau de l'admission, soit entre le répartiteur et la culasse, soit entre le papillon et le répartiteur, ou peut être sur une sonde ou un joint serrait fuyant ou manquant...?

_________________
307 Féline 2.0i 16V 180ch, 3 portes, Gris Manitoba, filtre à air Green dans admission dynamique, RT5 by me, HPs avant JBL d'origine 607, HPs arrière Focal Acces 2 voix, Clés 3 boutons.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mdiabolo
Curieux

1.6e 110ch


Inscrit le: 15 Mar 2018
Messages : 15

MessagePosté le: Ven 24 Jan 20 à 10:04    Sujet du message: Répondre en citant

Ok. Il y a une technique particulière pour trouver la prise d'air, où il faut juste que je change tous les joints ?

Il n'y a que la sonde de pression d'air / température sur l'admission non ? Je n'en vois pas d'autre.

Mais sinon c'est quoi la logique derrière si le ralenti est stable en mode éco et sans consommateur électrique ?

Merci d'avance

PS: Personne n'a un TU5JP4 avec PP2000 pour me confirmer les mesures au ralenti et les valeurs que je devrais trouver.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
SelfEsteem
307 de Diamant



Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 05 Nov 2009
Messages : 5010
Localisation : Moselle -> Metz

MessagePosté le: Ven 24 Jan 20 à 13:56    Sujet du message: Répondre en citant

Oui, il n'y a que cette sonde de mémoire.
Pour trouver la fuite, certains le font avec un produit d'aide au démarrage, c'est inflammable, si cela passe le régime va augmenter.

_________________
307 Féline 2.0i 16V 180ch, 3 portes, Gris Manitoba, filtre à air Green dans admission dynamique, RT5 by me, HPs avant JBL d'origine 607, HPs arrière Focal Acces 2 voix, Clés 3 boutons.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mdiabolo
Curieux

1.6e 110ch


Inscrit le: 15 Mar 2018
Messages : 15

MessagePosté le: Mer 12 Fév 20 à 09:17    Sujet du message: Répondre en citant

Bonjour

Bon pas vraiment eu le temps de tester s'il y avait une prise d'air (pas bien) mais la voiture se comportait de mieux en mieux au niveau du ralenti.

Problème hier mon amie est tombé en panne (heureusement pas loin donc on a pu tracté le véhicule).
La voiture a du mal a démarré et si elle démarre elle cale direct même en accélérant franchement.

J'ai regardé avec PP2000 après avoir essayé quelques démarrages et j'avais cette erreur:




J'ai ensuite fait un reset des défauts et essayer de démarrer 2 ou3 fois puis de relire les défauts mais "aucun défaut" du calculateur. Par contre elle ne cale toujours après le démarrage voire ne démarre pas.

Des avis par où commencer ? L'avantage c'est que ça va peut-être me permettre de trouver ce qu'elle a vraiment.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant




Inscrit le: 30 Avr 2009
Messages : 17090
Localisation : France

MessagePosté le: Mer 12 Fév 20 à 09:20    Sujet du message: Répondre en citant

le capteur de régime est une piste ,il était en permanent en plus !

_________________
Si la personne ne donne pas de suite à mes réponses !je considère que le sujet est clos !Pas de respect donc plus de réponse!
A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mdiabolo
Curieux

1.6e 110ch


Inscrit le: 15 Mar 2018
Messages : 15

MessagePosté le: Mar 15 Sep 20 à 11:30    Sujet du message: Répondre en citant

Bonjour

Bon ça a mis le temps avec ce confinement et les autres aléas ... mais au final la panne franche était due ... à une panne sèche alors que la jauge n'indiquait pas le niveau mini (environ 1/4) et surtout pas de témoin niveau bas. Je m'en suis rendu compte en reprenant les basiques (pas d'arrivée d'essence).

Panne très con donc.
Donc là la voiture redémarre comme avant ... j'ai 0 défaut au calculateur mais j'ai toujours ce ralenti:
- très rarement instable si je suis en mode sans clim
- instable avec baisse de régime et compensation en montant dans les tours quand j'enclenche la clim ... je vais donc essayer de comprendre si la clim ou le compresseur a un défaut.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Moteur & Mécanique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1


 

Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum




[ L'équipe du forum ]
Sources phpbb modifiées par Forum307.com, © 2008 - 2020 Marque Peugeot et logo Peugeot déposé par Automobiles Peugeot.
Plan, carte, itinéraire, Recherche-Colocation.com, Colocation Paris, Peugeot 308, Peugeot 3008, Caméra embarquée voiture, Peugeot 5008,  
- mentions légales