Colocation
 
Consommation 307    Couleurs 307    Prix et Ref. des pièces    Les Jantes    Glossaire    Liens utiles
  F307 : Le Forum de référence de la Peugeot 307

Ajouter aux Favoris
   Flux RSS
Forum Peugeot 307 - 307CC - 307SW
Tout sur les très belles Peugeot 307, 307CC & 307SW
 
  Aide  Rechercher  Charte  Albums  Fichiers  Groupes  Chat S'enregistrer   
  Mes sujets favoris    Profil    Se connecter pour vérifier ses messages privés    Connexion 

problème boitier papillon motorisé

 
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Moteur & Mécanique
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
benji3586
Curieux




Inscrit le: 24 Mar 2009
Messages : 10

MessagePosté le: Lun 17 Mai 10 à 23:44    Sujet du message: problème boitier papillon motorisé Répondre en citant

bonjour à tous les 307tistes!!!
Voilà,j'ai une 307 xsi 2.0l 138 de 2003 avec 120000km,et j'ai un ptit problème avec le moteur.quand je démarre la voiture à froid le matin,elle se met tout de suite a broutter et ça fait trembler toute le voiture,comme si j'avais une machine à laver en marche dans mon coffre!!!il faut alors que je commence tout de suite à rouler sinon elle me met anomalie anti pollution et défault catalyser et elle perd de la puissance.sinon, à chaud tout est normal!
je l'ai emmené chez peugeot,ils m'ont changé 2 fois la bobine d'allumage et 2 fois les bougies,ils ont fait un diag de la voiture et tout est ok,le cata est bien aussi.
est ce que quelqu'un à déjà eu ce problème?si vous pouviez m'aider ce serai vraiment cool parce que le matin pour partir au taf,c'est vraiment rock n roll !!!!!! Confused

_________________
hé oui,je l'ai piloté la LP560!!!!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé

Créez un compte pour participer au forum.
benji3586
Curieux




Inscrit le: 24 Mar 2009
Messages : 10

MessagePosté le: Lun 17 Mai 10 à 23:47    Sujet du message: Répondre en citant

je me demandais si je n'avais pas intéret à changer ou nettoyer le boitier papillon motorisé Question

_________________
hé oui,je l'ai piloté la LP560!!!!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
nakune
307 Addicted

2.0e 141ch

Voir sa Présentation

Inscrit le: 04 Mar 2008
Messages : 95

MessagePosté le: Mar 18 Mai 10 à 10:23    Sujet du message: Répondre en citant

Bonjour benji3586,
j'ai aussi des problèmes avec ce boîtier papillon, pas aussi complexe que toi, je n'ai que des broutements entre 2500 et 3000Tours, mais fréquemment le même genre de messages que toi! J'hésite aussi à le changer, c'est quand même 150€ sur oscaro, mais je crois que je vais passer à l'acte, car à mon avis ça ne va pas aller en s'arrangeant!
Tiens moi au jus si tu l'as changé, et si ça a réglé tes problèmes!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
benji3586
Curieux




Inscrit le: 24 Mar 2009
Messages : 10

MessagePosté le: Mar 18 Mai 10 à 13:02    Sujet du message: Répondre en citant

nakune a écrit :
Bonjour benji3586,
j'ai aussi des problèmes avec ce boîtier papillon, pas aussi complexe que toi, je n'ai que des broutements entre 2500 et 3000Tours, mais fréquemment le même genre de messages que toi! J'hésite aussi à le changer, c'est quand même 150€ sur oscaro, mais je crois que je vais passer à l'acte, car à mon avis ça ne va pas aller en s'arrangeant!
Tiens moi au jus si tu l'as changé, et si ça a réglé tes problèmes!


salut nakune,j'arrive pas à trouver le boitier sur oscaro,est ce que tu aurai un lien à me donner,pour que je vois la pièce?jte tiens au courant si je trouve d'ou ça vient. Super content :D

_________________
hé oui,je l'ai piloté la LP560!!!!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
nakune
307 Addicted

2.0e 141ch

Voir sa Présentation

Inscrit le: 04 Mar 2008
Messages : 95

MessagePosté le: Mer 19 Mai 10 à 10:10    Sujet du message: Répondre en citant

Salut benji3586, Ci-dessous le lien...

http://www.oscaro.com/fiche.asp?ID_OSC_LEVELS=611&ID_OSC_TYPES=16861&ID_GENERIC_ARTICLES=158&ID_ARTICLES=2472317
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
benji3586
Curieux




Inscrit le: 24 Mar 2009
Messages : 10

MessagePosté le: Mer 19 Mai 10 à 19:59    Sujet du message: Répondre en citant

merci nakune,j'ai regardé mais ce boitier papillon ne va pas sur la mienne.ma 307 fait 138 ch et le boitier n'est pas compatible celui vendu sur oscaro.merci quand même du tuyau Yeah ! Cool !!

_________________
hé oui,je l'ai piloté la LP560!!!!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
nakune
307 Addicted

2.0e 141ch

Voir sa Présentation

Inscrit le: 04 Mar 2008
Messages : 95

MessagePosté le: Jeu 20 Mai 10 à 13:04    Sujet du message: Répondre en citant

oups désolé, j'avais pas capté que tu avais la 138Cv, en effet le boîtier que je t'ai montré est pour la 141...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
benji3586
Curieux




Inscrit le: 24 Mar 2009
Messages : 10

MessagePosté le: Jeu 20 Mai 10 à 14:33    Sujet du message: Répondre en citant

c bizarre,je ne trouve que des papillon mécanique à vendre pour mon moteur...? Hum ?

_________________
hé oui,je l'ai piloté la LP560!!!!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
maja
Curieux

2.0e 180ch


Inscrit le: 16 Fév 2011
Messages : 3
Localisation : outriaz

MessagePosté le: Mer 06 Juil 11 à 13:52    Sujet du message: Répondre en citant

bonjour nous avons le meme pb que vous et j'aimerai s savoir si vous l'aviez resolu?
cordialement
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
sergueï
307 de Bronze




Inscrit le: 16 Déc 2010
Messages : 114

MessagePosté le: Jeu 07 Juil 11 à 14:54    Sujet du message: Répondre en citant

Bonjour,

J'ai eu ce problème sur la mienne (1.6 essence pas 2 L). Comme c'était le moment de la révision des 60000, les bougies, le filtre à air (très sale) ont été changés ainsi que le bloc bobines dont le concessionnaire m'a dit qu'il était responsable du problème. Pour l'instant, tout va bien. J'étais sceptique mais il m'a rassuré car il n'y avait absolument rien d'autre au diag. Maintenant, cela ne le faisait pas tout le temps comme pour benji. Mais la première fois, c'était après un long moment sans rouler. Peut-être faudrait-il contrôler la charge batterie voire la changer ?

Serge

_________________
L'expérience de tous est le trésor de chacun (G. de Nerval)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Moteur & Mécanique Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1


 

Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum




[ L'équipe du forum ]
Sources phpbb modifiées par Forum307.com, © 2008 - Marque Peugeot et logo Peugeot déposé par Automobiles Peugeot.
Lavage auto à domicile, Plan, carte, itinéraire, Recherche-Colocation.com, Colocation Paris, Location Vacances, Peugeot 308, Caméra embarquée voiture, Peugeot 5008, DACIA, Aileron 307  
- mentions légales