lavage auto
 
Consommation 307    Couleurs 307    Prix et Ref. des pièces    Les Jantes    Glossaire    Liens utiles
  F307 : Le Forum de référence de la Peugeot 307

Ajouter aux Favoris
   Flux RSS
Forum Peugeot 307 - 307CC - 307SW
Tout sur les très belles Peugeot 307, 307CC & 307SW
 
  Aide  Rechercher  Charte  Albums  Fichiers  Groupes  Chat S'enregistrer   
  Mes sujets favoris    Profil    Se connecter pour vérifier ses messages privés    Connexion 

Délestage

 
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Electricité, Electronique & Eclairage
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
olivier49
307 d'Or

2.0HDi 110ch

Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 23 Déc 2007
Messages : 548
Localisation : Angers

MessagePosté le: Sam 31 Jan 09 à 11:16    Sujet du message: Délestage Répondre en citant

Bonjour a tous,

Quelqu'un a t'il eu ce message d'alerte "Défaut délestage en cours" j'ai ce message depuis la grosse vague de froid et ce toujours au démarrage a froid
pendant 10/15 minutes.Merci pour votre aide Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé

Créez un compte pour participer au forum.
linker78
307 d'Argent




Inscrit le: 13 Sep 2007
Messages : 432
Localisation : 78 Yvelines et 23 Creuse

MessagePosté le: Sam 31 Jan 09 à 13:17    Sujet du message: Répondre en citant

Bonjour

Interessant ce message. En faite c'est pour préserver la batterie , la bsi coupe quelques fonction de confort comme la clim ou la lunette arrière dégivrante par exemple le temps que la batterie se recharge correctement.

Ton alternateur fonctionne bien? Pas de problème pour démarrer?

_________________
307 xt premium ,en 2l hdi 90 puis 1l6 hdi 110 executive pack et maintenant en 308.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
olivier49
307 d'Or

2.0HDi 110ch

Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 23 Déc 2007
Messages : 548
Localisation : Angers

MessagePosté le: Sam 31 Jan 09 à 14:09    Sujet du message: Répondre en citant

linker78 a écrit :
Bonjour

Interessant ce message. En faite c'est pour préserver la batterie , la bsi coupe quelques fonction de confort comme la clim ou la lunette arrière dégivrante par exemple le temps que la batterie se recharge correctement.

Ton alternateur fonctionne bien? Pas de problème pour démarrer?


Slt,

Je suppose que l'alternateur fonctionne bien j'ai fait des mesures ce matin a froid,en voltage je suis a 14.30 voir 14.40 par contre par moment je descend a 12.20 12.31 sa dure entre 10/15 secondes sa ressent au ralenti le moteur faiblit,jai effectué les test de mesures avec tous ce qui peut pomper un max clim/dégivrage/ventilateur a 4/plein phares/anti-brouillard arrière,par contre aucun problème pour démarrer pas de signe de faiblesse du démarreur,c'est bizarre tu dis que cela coupe quelques fonctions de confort,mais tous fonctionne lors de ce message Hum... ? Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
linker78
307 d'Argent




Inscrit le: 13 Sep 2007
Messages : 432
Localisation : 78 Yvelines et 23 Creuse

MessagePosté le: Sam 31 Jan 09 à 23:43    Sujet du message: Répondre en citant

Ok , sa doit etre un beug alors , ba pour arrêter l'affichage de ce message un ptit tour chez peugeot s imposse , il vont brancher la valise.

_________________
307 xt premium ,en 2l hdi 90 puis 1l6 hdi 110 executive pack et maintenant en 308.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
olivier49
307 d'Or

2.0HDi 110ch

Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 23 Déc 2007
Messages : 548
Localisation : Angers

MessagePosté le: Lun 02 Fév 09 à 13:35    Sujet du message: Répondre en citant

Bonjour,

Suite sur ce message d'alerte j'ai rendez-vous cette après-midi pour un diag voir de quoi sa peut venir,au première constate chez peugeot sa serait un bug avec le RT3 mise a jour logiciel............j'en serait plus peut-être une fois passé au diag tout a l'heure,je donnerai des nouvelles pour ce défaut mais sa me parait bizarre cette affaire de bug avec le RT3................ Shocked
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
olivier49
307 d'Or

2.0HDi 110ch

Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 23 Déc 2007
Messages : 548
Localisation : Angers

MessagePosté le: Lun 02 Fév 09 à 22:57    Sujet du message: Répondre en citant

olivier49 a écrit :
Bonjour,

Suite sur ce message d'alerte j'ai rendez-vous cette après-midi pour un diag voir de quoi sa peut venir,au première constate chez peugeot sa serait un bug avec le RT3 mise a jour logiciel............j'en serait plus peut-être une fois passé au diag tout a l'heure,je donnerai des nouvelles pour ce défaut mais sa me parait bizarre cette affaire de bug avec le RT3................ Shocked


Bon je revient aux nouvelles 1h30 de diag,je ne suis pas plus avancer personne ne sait ce message d'alerte,donc 80€ de diag pour rien enfin si il y avait un défaut furtif de la sonde de température d'eau,mais c'est un problème connut Wink ils ont changé la sonde pour me consolé Crying or Very sad
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
titidu13
307 de Diamant

1.6HDi 110ch

Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 30 Juil 2006
Messages : 5275
Localisation : PACA

MessagePosté le: Lun 02 Fév 09 à 23:21    Sujet du message: Répondre en citant

80 roros, ça fait cheros le diag... Shocked

_________________
307 T6 - 1.6L 16V HDI 116 Navteq On Board - 5 portes - Août 2006 - Gris Alu
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
kariolys
307 de Diamant



Voir sa Présentation
Voir sa Présentation

Inscrit le: 06 Mar 2006
Messages : 2950

MessagePosté le: Lun 02 Fév 09 à 23:28    Sujet du message: Répondre en citant

Bonsoir

je t'avais dit de pas t'inquiéter olivier ! fallait pas y aller pour si peu Clin d'oeil ;)

j'aurai fais quelques recherches de mon coté et je t'aurai tenu au courant, c'est dommage là Clin d'oeil ;)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
linker78
307 d'Argent




Inscrit le: 13 Sep 2007
Messages : 432
Localisation : 78 Yvelines et 23 Creuse

MessagePosté le: Lun 02 Fév 09 à 23:30    Sujet du message: Répondre en citant

80 euros pour un diag c'est vraiment des truans!!!!!!!!!!!!!!

_________________
307 xt premium ,en 2l hdi 90 puis 1l6 hdi 110 executive pack et maintenant en 308.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
kariolys
307 de Diamant



Voir sa Présentation
Voir sa Présentation

Inscrit le: 06 Mar 2006
Messages : 2950

MessagePosté le: Lun 02 Fév 09 à 23:37    Sujet du message: Répondre en citant

C'est une des raisons du pourquoi je me mets à mon compte

Cette situation est scandaleuse ! on est à la limite de l'escroquerie
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
olivier49
307 d'Or

2.0HDi 110ch

Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 23 Déc 2007
Messages : 548
Localisation : Angers

MessagePosté le: Mar 03 Fév 09 à 18:12    Sujet du message: Répondre en citant

kariolys a écrit :
Bonsoir

je t'avais dit de pas t'inquiéter olivier ! fallait pas y aller pour si peu Clin d'oeil ;)

j'aurai fais quelques recherches de mon coté et je t'aurai tenu au courant, c'est dommage là Clin d'oeil ;)


Slt Nicolas,

Oui je sait tu m'avais dit de ne pas m'inquiète,mais ce n'était pas pour les défauts que tu avais vu mais pour cette alerte de délestage,bon j'avoue que 80€ pour recherche de défauts au diag c'est clair ce n'est pas normal de payé ce prix mais j'était en droit de refuser l'intervention avant que je signe,ils m'avaient très bien informé du prix pour cette recherche.Mais je voulait savoir d'où vient cette alerte et a quoi je peut m'attendre pour une éventuelle réparation,mais sans résultat personne ne sait ce que veut dire cette chose Confused ils doivent bien être au courant plus ou moins,y a bien quelqu'un qui la inventé ce défaut Shocked il est pas apparut comme sa pour le plaisir Shocked Bon au moins la sonde de température d'eau est changé une chose de régler Wink Par contre tu peux faire des recherches sa m'intéresse toujours Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
joris
307 d'Argent

2.0HDi 136ch

Voir sa Présentation

Inscrit le: 07 Sep 2008
Messages : 358
Localisation : rezé (Loire Atlantique) 44

MessagePosté le: Mar 03 Fév 09 à 18:53    Sujet du message: Répondre en citant

c'est pas ta période en ce moment, bon courage Olivier Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Electricité, Electronique & Eclairage Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1


 

Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum




[ L'équipe du forum ]
Sources phpbb modifiées par Forum307.com, © 2008 - Marque Peugeot et logo Peugeot déposé par Automobiles Peugeot.
Lavage auto à domicile, Plan, carte, itinéraire, Covoiturage, Location Vacances, Peugeot 308, Caméra embarquée voiture, Peugeot 5008, Peugeot 508, DACIA, Aileron 307  
- mentions légales